[AUFGELÖST] HomeMatic CCU ("ReGaHSS") mit ioBroker instaliert nicht« Zurück zu der Fragen-Liste

Habe nun endlich zugriff auf den ioBrocker . Auf putty habe ich ein update durch geführt. Fertig mit Fehler: host.raspberrypi Invalid version of "js-controller". Installed "1.5.11", required ">=2.0.0 kann mir jemand helfen? Jürgen
Geschrieben von Jürgen Kühn
Erstellt am 20. Februar 2020 15:29
0

alles erledigt

Geschrieben von Jürgen Kühn
Geantwortet am 20. Februar 2020 19:03
0

Schau mal in die Bonus Lektion im Kurs – dort ist eine Anleitung, wie Du den JS Controller updaten kannst.

Geschrieben von stefan
Geantwortet am 20. Februar 2020 17:14