[AUFGELÖST] js controller aktualisieren« Zurück zu der Fragen-Liste

Hi, hab das Image aus deinem Kurs installiert. Jetzt wollte ich den Controller updaten / upgraden , aber das klappt irgendwie nicht. Wenn ich wie im Internet beschrieben: iobroker upgrade self "eingebe, kommt als Ausgabe" Requested repository ""does not exit in config. Auf welcher Leitung stehe ich, dass ich nicht ganz durchblicke? :(
Geschrieben von Florian Arnold
Erstellt am 2. März 2020 11:20
3

Ist mittlerweile dank einer Hilfestellung behoben

Geschrieben von Florian Arnold
Geantwortet am 3. März 2020 9:50