piVCCU« Zurück zu der Fragen-Liste

beim installieren von PIVCCU kommt ein fehler welchen ich nicht gelöst bekomme. Nach dem Befehl : wget -q -O - https://www.pivccu.de/piVCCU/public.key | sudo apt-key add - kommt die Meldung : gpg: Keine gültigen OpenPGP-Daten gefunden. Kann mir jemand helfen. Versuche die Installation aus dem Seminar
Geschrieben von Björn Meyer
Erstellt am 11. Februar 2021 12:54